Автор [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] Тема: Перегревается реле блокировки системы впрыска. Глохнет  (Прочитано 3013 раз)

0 Пользователей и 2 Гостей смотрят эту тему.

Оффлайн msv

  • Только пришёл
  • Репутация: 0
Добрый вечер! Помогите советом,кто может. Глохнет двигатель,как на ходу, так и когда стоит заведенный. Отчего то нагревается реле Р8 (Реле блокировки впрыска) в блоке предохранителей и реле в моторном отсеке. Купил новый оригинал (50 А) глохнет чаще, постоит минут 5-10-заводится. Поставил от "газели" (70 А) глохнет, но реже, но глохнет. До этого явления были заменены на новый: бензонасос (оригинал), заменены все свечи, датчик коленвала, распредвала (оба), датчики кислорода. Может где-то замыкает? Спасибо!   

Оффлайн Царь

  • Проверенный
  • Форумчанин
  • Клубная карта №090
  • ruМинеральные Воды
  • Репутация: 25
Ошибка какая?

Оффлайн msv

  • Только пришёл
  • Репутация: 0
По двигателю ошибок не выдает.
Ошибки есть по 1)"кузовным", 2) по рулевому управлению, 3) какая-то "мертвая точка", 4) и педаль сцепления ? (хотя у меня автомат).
Когда полностью вставлена карта в картоприемник и нажатии на кнопку пуск (но не заводя двигатель) все в норме. Когда запускаешь двигатель возникает дополнительная нагрузка + около 30 ампер. (Со слов диагноста). Номеров ошибок, к сожалению, не запомнил. 

Оффлайн msv

  • Только пришёл
  • Репутация: 0
К сожалению, продолжает глохнуть.
До этого, отключали блок ручника (показывал неисправность), отключали блок АБС (то же), затем нашли дефекты в проводке, которая шла, в т.ч. к АКПП. Проводку сделали. Да, была ошибка "шина АКПП".
Глохла, когда была слякоть. Но сегодня (- 13) и все равно перед светофором заглохла. Постояла минут 5-7 и снова завелась. Однако, после этого, поехала еле-еле, такое впечатление, как будто "троит. Заглушил. Постояла минут 30. Завелась, и уже ехала нормально. Никаких ошибок не показывало.
Спасибо.

Оффлайн Сивер

  • Освоился
  • Клубная карта №093
  • ruВладикавказ
  • Репутация: 13
И клипом ошибок не показывает?

Оффлайн msv

  • Только пришёл
  • Репутация: 0
До конца недели сделаю диагностику. К сожалению из-за работы трудно выбраться.

Оффлайн msv

  • Только пришёл
  • Репутация: 0
Был на диагностике у официального дилера Рено, ошибок никаких не показывает.
Дали совет, поменять заправку. Поскольку, что то делается с бензонасосом, из-за чего он нагревается и прекращает работу. Остынет-заводится. Такое может быть? Попробую несколько дней заправляться на другой заправке.   

Оффлайн Царь

  • Проверенный
  • Форумчанин
  • Клубная карта №090
  • ruМинеральные Воды
  • Репутация: 25
Был на диагностике у официального дилера Рено, ошибок никаких не показывает.
Дали совет, поменять заправку. Поскольку, что то делается с бензонасосом, из-за чего он нагревается и прекращает работу. Остынет-заводится. Такое может быть? Попробую несколько дней заправляться на другой заправке.
Что то не верится что ошибок нет. Очень похоже на датчик коленвала.

Оффлайн msv

  • Только пришёл
  • Репутация: 0
Тут что еще выяснилось. Она глохнет когда остается мало бензина в баке. Возможно, бензонасос нагревается и греется реле? Попробую до минимума не доводить.
Спасибо.

Оффлайн _eagle_

  • Освоился
  • Репутация: 34
бензонасос еше раз глянь ..или его заборник забит гавном...или его пробовать под замену (бывает в жизни брак и там)
Счасливый обладатель CLIPа, Renault Explorer

Оффлайн msv

  • Только пришёл
  • Репутация: 0
Спасибо за совет.
Сегодня в РЕНО центре поменяли моторчик бензанасоса и почистили бак (немного было грязи) + прокладка не держала и крышка не плотно закручена, бензин был на горловине.
Посмотрим, что будет дальше. 

Оффлайн msv

  • Только пришёл
  • Репутация: 0
К сожалению не все так оптимистично.
После замены вставки в бензонасосе 3 дня ездил без проблем. Не глохла. Однако, когда в сервисе ставили бензонасос ошиблись с поплавком бензонасоса. И я упустил, что бензин заканчивался в баке, а на приборной панели он не уменьшался. В результате, когда ехал, начала пинаться, глохнуть, заводиться, и окончательно заглохла. Думал, опять какие-либо датчики крякнулись. Потом дошло, что так уже было на другой машине. Залил бензин - сразу завелась. Однако, после этого случая, опять начала глохнуть.
Поехал опять в Рено центр - поплавок поправили, однако вставки в наличии не было. Пришлось ставить старую. Заказали новую вставку - теперь жду. Глохнет,как и прежде на ходу, постоит минут 4 - 7, заводится. На приборной панели никаких ошибок не показывает. Однако, вчера заглохла на ходу и сразу завелась (на ходу). После этого вышла ошибка (АБС) и поехала с трудом, жмешь на педаль газа - еле скорость набирает. Остановился, минут на 7. завелась - ошибка пропала и поехала нормально. Уже забодался с ней.
   

Оффлайн Царь

  • Проверенный
  • Форумчанин
  • Клубная карта №090
  • ruМинеральные Воды
  • Репутация: 25
Ошибка прочитай. Насос с десятки один в один ставится.

Оффлайн Сивер

  • Освоился
  • Клубная карта №093
  • ruВладикавказ
  • Репутация: 13
Себе такой поставил в мае будет год. Пока без нареканий.

Оффлайн msv

  • Только пришёл
  • Репутация: 0
Спасибо.
Поставил Бошевский (арт. 0580453453). Пока не глохнет.