Автор [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] Тема: Проблема блока управления климат контролем  (Прочитано 7325 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Эдуард20121988

  • Новичок
  • 6921 EX-3
  • byГомель
  • Репутация: 0
Как бы из прошлого.....  Выгорает фишка /белого цвета/ подвода питания к самому двигателю.....   Её могли выкинуть, всунуть новую,сделать скрутку из проводов и замотать изолентой,могли фишку просто выкинуть вон и всё взять на скрутку и изоленту.....  Очень часто бывает что торчащий волосок скрученной проводки протыкает изоленту и идёт наводка провода на провод /питающий на управляющий/ вынули карточку-обрубили питающий провод от которого шла наводка на провод  управления -- пропало питание-движка отопителя вырубилась...  Из личного----от предыдущего хозяина была сделана скрутка на  датчик распредвала---- тяга--заводка--обрубание движка  по непонятной причине---никто не мог определить причину, Клип писал ОК/просто так совпадало/ и у меня и на сервисе...Располосовав всю ручную работу-все определилось моментально-было видно где грелась/была наводка провода на провод/....термокембрик и изолента решили проблему....Заводка с пол пинка и все остальное ОК. Ищите косяк......
ок, спасибо. поищу. отпишусь

Оффлайн Папа

  • Живу на форуме
  • 4318 EK-2
  • Клубная карта №097
  • byОрша
  • Репутация: 42
Из маловероятного ,,,но всё таки..... Провода соединённые,,,,,,хотя бы,,,,,по цвету совпадают?????   По идее при неправильном подключении  должны были сгореть мозги но х.з что там могли напутать.

Оффлайн Pong

  • Только пришёл
  • byГомель
  • Репутация: 0
Решил в эту тему написать, если речь про блок управления идет.
Может кто подскажет, перепаять можно блок или нет? У меня проблема с включением кондиционера, а именно он не включается, даже принудительно. Ставили другой блок от лагуны и все работает.

Оффлайн Папа

  • Живу на форуме
  • 4318 EK-2
  • Клубная карта №097
  • byОрша
  • Репутация: 42
Так что мешает поменять блок???

Оффлайн Nik

  • Живу на форуме
  • ruРыбинск
  • Репутация: 78
сгорает какой транзистор на плате, в верхней части

Оффлайн Pong

  • Только пришёл
  • byГомель
  • Репутация: 0
сгорает какой транзистор на плате, в верхней части
Спасибо, буду искать знатока.

Оффлайн Александр1483

  • Постоялец
  • 5310 IM-3
  • byГомель
  • Репутация: 9
Re: Проблема блока управления климат контролем
« Ответ #36 : 23.Сентябрь.2018, 20:50:25 »
Всем привет. Вообщем  блок управления климатом работает одинаково, не смотря на то что устанавливаешь разные положения обдува, поток воздуха, температуру и т.п. еле дует, и только на обдув лобового стекла.  также не горит подсветка, и  постоянно крутится вентилятор охлаждения двигателя, думаю скорее всего из за блока. Может что пропаять там нужно? или проблемы в самой печке? или вообще под замену блок?
Сегодня появились такие же симптомы... До этого перестал работать моторчик печки.
1. Мотор разобрал, смазал, собрал, проверил - работает. При подключении не работал. Проблема оказалась в фишке под ковриком - сплавились контакты вместе. Зачистил, соединил - начались те проблемы, что описаны в теме.
2. На резистор приходит две фишки: одна+/-, вторая для регулировки. В норме должно приходить с "климы" от 6в (на минимуме) и 0в (на максимуме) на фишке регулировки. Приходит - от 13.5в до 14.1в. Соответственно дело не в резисторе.
Вопрос - где зарыта собака? Блок климата или где-то ещё?
« Последнее редактирование: 25.Сентябрь.2018, 11:24:15 от Александр1483 »