Автор [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] Тема: Нет звука аудиосистемы  (Прочитано 264 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн DmitryLegal

  • Только пришёл
  • Репутация: 0
Нет звука аудиосистемы
« : 22.Июль.2020, 12:55:41 »
Машину купил недавно, может я чего-то не так включаю, но у меня не идет звук из аудиосистемы. Включается, громкость регулируется, станции переключаются, только звуков никаких нет. Динамики и усилитель исправны(при некоторых нажатиях на кнопки пикает из динамиков).
При этом на экране надпись Achtung!...(на фото). Что делать? Подскажите знатоки.

Оффлайн Buk

  • Живу на форуме
  • 7455 IM-4
  • Клубная карта №003
  • byГродно
  • Репутация: 210
Re: Нет звука аудиосистемы
« Ответ #1 : 22.Июль.2020, 17:03:57 »
Ахтунг это типа не отвлекайтесь во время движения. А как проверили усилитель?
БЖ Велсатиса на Drive2
https://www.drive2.ru/r/renault/459164/

Оффлайн DmitryLegal

  • Только пришёл
  • Репутация: 0
Re: Нет звука аудиосистемы
« Ответ #2 : 23.Июль.2020, 06:54:31 »
Ахтунг это типа не отвлекайтесь во время движения. А как проверили усилитель?
по меню лазил, иногда пикает из динамиков при нажатии кнопок, не помню каких.

Оффлайн DmitryLegal

  • Только пришёл
  • Репутация: 0
Re: Нет звука аудиосистемы
« Ответ #3 : 23.Июль.2020, 07:04:28 »
Там под надписью Achtung! есть кнопка "ОК" её как-то можно нажать? Или эта надпись всегда там будет?

Оффлайн Александр1483

  • Постоялец
  • 5310 IM-3
  • byГомель
  • Репутация: 9
Re: Нет звука аудиосистемы
« Ответ #4 : 23.Июль.2020, 14:23:54 »
На блоке управления навигацией (под шторкой) кнопки.