Автор [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] [EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU] Тема: Не заводится авто  (Прочитано 225243 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Alex

  • Проверенный
  • Новичок
  • Клубная карта №021
  • 00
  • Репутация: 8
Не заводится авто
« : 22.Июль.2010, 19:34:58 »
Ситуация следующая: машина перестала заводится. Жму на старт - мотор маслает  секунд 5, потом глохнет.
Компьютерная диагностика ничего не показала, посоветовали на Комон рэйл к дизелистам. Завелась, доехала к ним сама, те посмотрели, говорят заводится, проблем нет. Подключили к компу, тот ошибок не выдал, говорят езди пока совсем не встанет тогда мол определим ошибку. Уехал, в этот же день встал в городе, притащили к ним на тросу. Снова комп диагностика и снова нет ошибки. Долго думали, в итоге сослались на датчик коленвала. Привез им новый.
Вечером звонят, приезжай, забирай машину, все работает, датчик поменяли. Приехал, заплатил деньги. Сел и не завелся..
Оставили на завтра. Будут снова думать, видимо не в датчике проблема.
Может кто сталкивался с подобным?

 

 

Оффлайн Папа

  • Живу на форуме
  • 4318 EK-2
  • Клубная карта №097
  • byОрша
  • Репутация: 42
Re: Не заводится авто
« Ответ #661 : 15.Сентябрь.2017, 20:47:59 »
Стесняюся   спросить. Если метка на на  насосе  не совпала????, Зачем  нужно  было продолжене ?????---------:

Оффлайн Pooper

  • Только пришёл
  • 0108 EK-3
  • Репутация: 0
Re: Не заводится авто
« Ответ #662 : 02.Ноябрь.2017, 22:16:57 »
добрый вечер, возникла следующая проблема: днем, при движении,переключаясь с 1 передачи на 2, машина заглохла. при этом загарелась и не тухла красная лампочка между показателем уровня топлива и температурой охлаждающей жидкости.
вечером попытался завести еще раз...завелась, но потом все по новой, 2 передача, машина глохнет, загарается красная лампочка и не заводится. может знает кто-нибудь что это за лампочка и в чем может быть причина того,что машина глохнет?

Оффлайн alexe

  • Освоился
  • 2465 EH-6
  • 00Могилев
  • Репутация: 12
Re: Не заводится авто
« Ответ #663 : 03.Ноябрь.2017, 09:06:35 »
Лампочка иммобилайзера судя по всему. Почитайте тут http://www.velsatis.by/forum/index.php?topic=3933.0

Оффлайн slava86

  • Новичок
  • 00volgograd
  • Репутация: 0
Re: Не заводится авто
« Ответ #664 : 26.Июнь.2018, 21:09:32 »
Народ подскажите в чем причина на холодную заводиться как часы, а на прогретой крутит стартер и с горем заводиться 

Оффлайн Коля

  • Глобальный модератор
  • Живу на форуме
  • 5026 EX-5
  • Клубная карта №075
  • byминская обл.пуховичский р-н пгт правдинский
  • Репутация: 383
Re: Не заводится авто
« Ответ #665 : 27.Июнь.2018, 06:02:50 »
Систему топливную надо проверять,я начал бы с форунок
Эксперт - это человек, который избегает мелких ошибок на пути к грандиозному провалу.
CLIP-имеется

Оффлайн AlexM4

  • Только пришёл
  • 12 12-1
  • Репутация: 0
Re: Не заводится авто
« Ответ #666 : 26.Июль.2019, 21:59:20 »
 :! И у меня 2.2 dci не заводится.
Стартер крутит, но не схватывает вообще. (Вроде как топливо не поступает.) Ошибок нет (только температуры воздуха что раньше был). Трубки до ТНВД заменили на резиновые чтобы исключить подсос воздуха. Теперь пузырьков нет. Ручной насос -груша твердая.
При попытке завести на эфире - двигатель работает только когда брызгаешь. Соляры не берет вообще.
КАК ДАЛЬШЕ ЧИНИТЬ? ИДЕЙ НЕТ!

Оффлайн Александр1483

  • Постоялец
  • 5310 IM-3
  • byГомель
  • Репутация: 9
Re: Не заводится авто
« Ответ #667 : 30.Июль.2019, 15:01:21 »
Скорее всего регулятор давления топлива под замену. Какое давление топлива в рампе?

Оффлайн AlexM4

  • Только пришёл
  • 12 12-1
  • Репутация: 0
Re: Не заводится авто
« Ответ #668 : 03.Август.2019, 20:11:36 »
Подсказка прозвучала дельно, спасибо  ;)
Регулятор давления топлива снял. Почистил по инструкции https://www.drive2.ru/l/4825322/
Он вроде и так не забитый был.
Может дело в проводах что к нему приходят? Как регулятор должен себя вести при вставке карты - щелкать в положение открыт или гудеть? У меня жужжит-вибрирует примерно как джойстик от Sony PS2. Пробовал новый регулятор - тоже жужжит.
На фишке Регулятора давления топлива напряжение какое должно быть при вставке карты?

Мерил мультиметром: -
В левое отверстие фишки один щуп. другой на "массу".
Показывает 12v - левый провод чистый плюс.
Правое отверстие фишки тестируем с "массой" аналогично.
Показывает 8v или в последний раз 3.5v показало.
Значит правый провод тоже плюс с меньшим вольтажом?
А минус Регулятор берет с корпуса?


Гифка как прыгает давление в рампе во время заводки:
https://g.recordit.co/e6YmlvGjRv.gif
При настройке 300бар - оно кратковременно достигает 547бар и потом убывает.

« Последнее редактирование: 03.Август.2019, 22:01:38 от AlexM4 »